17.12.2016 10:50
AndreyZh
 
То ли форум глючит, то ли человек, что-то делает не так, то ли броузеры не соображают? Прилагает картинки, файлы, а они представляют из себя левую ссылку, например в сообщении:
17.12.2016 11:24
OlegON
 
Он именно что в тег картинки просто какой-то IP-адрес запихивает.
17.12.2016 12:25
AndreyZh
 
Цитата:
OlegON Он именно что в тег картинки просто какой-то IP-адрес запихивает.
Да я это увидел... но и в твоих некоторых сообщениях с картинками такая-же фигня, например:
17.12.2016 13:17
OlegON
 
Да, если поставить тег картинок и запихнуть какую-то фигню, то будет именно такая битая картинка. В прикольных картинках, в большинстве своем, картинки внешние, а внешние сервисы могут эти картинки убирать или не отвечать вообще. Что и дает ту самую фигню на выходе и изображение битой картинки.
Кстати, в приведенном примере я картинку вижу без проблем.
10.01.2017 12:32
sh00r00p
 
В уведомлениях отображается, что у меня есть новое личное сообщение. А список личных сообщений пуст. Как быть?
10.01.2017 12:35
OlegON
 
Цитата:
sh00r00p Как быть?
Сюда ткнуть, например,
10.01.2017 13:57
sh00r00p
 
Это уже крайняя мера)) а вдруг важное сообщение потерялось, а я его так "р-р-раз" - и удалил.
10.01.2017 13:59
OlegON
 
Боюсь, что там уже никаких не осталось, важных или неважных...
Придется тогда попросить всех, кто писал сообщения с 25.12.2016, их повторить.
17.02.2017 09:35
Dim
 
это так задумано? Хром Версия 55.0.2883.87
Миниатюры
Нажмите на изображение для увеличения
Название: 111.png
Просмотров: 61
Размер:	83.8 Кб
ID:	8182  
17.02.2017 09:36
OlegON
 
Видел, спасибо, что-то, перенесенное из вики, ломает разметку, потом поинтересуюсь, что это :)

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.