Форум OlegON > Программы и оборудование для автоматизации торговли > Оборудование > Торговые весы > CAS

Создание/редактирование записи товара в весы CAS CL3000P : CAS

15.08.2022 22:14


Контакты Поиск
23.09.2021 15:28
Смоляр Татьяна
 
Спасибо почитаю. Скажите пожалуйста может ли нойт не видеть весы из-за неактивной сетевой карты?
23.09.2021 15:29
Смоляр Татьяна
 
Цитата:
Смоляр Татьяна Спасибо почитаю. Скажите пожалуйста может ли ноут не видеть весы из-за неактивной сетевой карты?

Хотела написать ноутбук не видит весы из-за неактивной карты
23.09.2021 15:31
madayk
 
Цитата:
Смоляр Татьяна Спасибо почитаю. Скажите пожалуйста может ли нойт не видеть весы из-за неактивной сетевой карты?
Конечно.
А в настройках сети, есть адаптер ?
Панель управления -- Сеть и интернет -- Центр управления сетями и общим доступом -- Изменение параметров адаптера
Там есть иконки ?
23.09.2021 15:44
Смоляр Татьяна
 
Цитата:
madayk Конечно.
А в настройках сети, есть адаптер ?
Панель управления -- Сеть и интернет -- Центр управления сетями и общим доступом -- Изменение параметров адаптера
Там есть иконки ?


Да есть иконки, и там высвечивается что сетевой кабель не подключен. Это когда подключаю к весам. когда подключаю например к роутеру высвечивается неизвестная сеть.
23.09.2021 16:09
Смоляр Татьяна
 
Подключился человек по удаленке и выяснил что сетевая карта активна, все дрова есть, но ноут весы не видит. Сказал не знает почему.
23.09.2021 16:10
madayk
 
А вторым кабелем подключить весы к тому же роутеру есть возможность ?
И при подключении кабеля к весам, когда кабель в ноуте, светятся светодиоды в разъеме ?
23.09.2021 16:56
Смоляр Татьяна
 
нет, не светиться
24.09.2021 07:44
madayk
 
Так, это уже не очень хороший признак.
Что бы проверить: меню - нуль (не "0" а, синий нуль") 000419 печать параметр 730 печать там должно быть Y, затем "Х" (над кнопкой печать) и параметр 731 должен быть "N".
Если там все выставлено как я написал, а светодиоды не светятся ни при подключению к ноуту ни при подключению к роутеру - значит проблемы с железом в весах.
24.09.2021 09:13
OlegON
 
Еще раз лучше уточнить, что пробовали подключать весы к рутеру и минимум двумя кабелями, не какими-то старыми и заломаными, а новыми?
И именно в этом случае на весах лампочки около разъема не загорались?
24.09.2021 16:03
Смоляр Татьяна
 
Цитата:
OlegON Еще раз лучше уточнить, что пробовали подключать весы к рутеру и минимум двумя кабелями, не какими-то старыми и заломаными, а новыми?
И именно в этом случае на весах лампочки около разъема не загорались?


Отнесла я вчера к мастеру чтобы проверить наверняка, он правда с весами не работает, а с другой техникой, но выяснить поступление сигнала конечно смог. Сказал производственный брак. Созвонились с фирмой продавцом и сегодня отправили уже в сервисный центр. Так что бывает и такое.

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.