29.11.2020 20:52
wizard_kvo
 
Добрый день!
Может кто подскажет,уже всю голову сломал, создаю новое локальное место хранения,в административном модуле добавляю, настраиваю выгрузку с УКМ 4, и все хорошо...кроме того что документы не создаются на этом месте хранения,а точнее они как будто создались,но в списке документов их нет.Заранее огромное спасибо!
29.11.2020 21:06
wizard_kvo
 
В должностях тоже все стоит!
29.11.2020 21:07
wizard_kvo
 
Стоят все права!
29.11.2020 21:08
OlegON
 
Что именно "все"? Лучше скринами подтверждать... Я про то окно, которое по кнопке, куда стрелка указывает...
Заведи новую должность и попробуй... Посмотри и убедись, что в таблице документов документы все же есть...
29.11.2020 21:11
OlegON
 
Может, в фильтре по документам стоит ограничение? Ты не стесняйся, показывай все... На слово, конечно, верим, но надо проверить...
29.11.2020 21:17
wizard_kvo
 
Я понял про кнопку,там и проверил, сейчас попробую новую должность создать и скрины сделаю...
29.11.2020 21:20
wizard_kvo
 
Большое спасибо!Реально пересоздал должность новую и нового пользователя и все отображается и работает, теперь как у существующих разобраться чтобы отображалось!
29.11.2020 21:24
wizard_kvo
 
Ну вернее можно созданную должность подменить существующим, но ведь интересно, почему все таки не работало, несколько вечеров ведь потратил...)))
29.11.2020 21:26
OlegON
 
Я все же думаю про ту кнопочку... Делай скрины старой и новой должностей и сравнивай... Потом расскажи, что было, интересно...

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.