16.10.2018 21:56
Tushkanchik
 
Сколько ему по времени - не знаю, решил поменять Акк. Взял такой же CSB, что чтоял в нем под лейблом APC.
При наличии питания показывает
https://olegon.ru/https://olegon.ru/attachment.php?att...1&d=1539716068
При отключении
https://olegon.ru/https://olegon.ru/attachment.php?att...1&d=1539716068

Какие выводы товарищи можно сделать ?
Миниатюры
Нажмите на изображение для увеличения
Название: 2018-10-15 17.46.47.jpg
Просмотров: 55
Размер:	295.9 Кб
ID:	9673   Нажмите на изображение для увеличения
Название: 2018-10-15 17.47.00.jpg
Просмотров: 51
Размер:	286.4 Кб
ID:	9674  
16.10.2018 23:15
baggio
 
1. слово "такой же".... несет в себе море технической информации...

2. По какой причине решили поменять? просто так?

3. Из того что я вижу проблема возможно
а) в инвертере...
б) в дешевом китайском тестере... который не сожет мерять при не синусоиде... возьми нормальный тестер...
17.10.2018 08:30
Propil
 
Что показывает под нагрузкой?
17.10.2018 10:09
Tushkanchik
 
Цитата:
baggio 1. слово "такой же".... несет в себе море технической информации...
CSB 12V 7.5Ah

А вот тестер взять нормальный да это идея :)
17.10.2018 10:10
Tushkanchik
 
Цитата:
Propil Что показывает под нагрузкой?
После таких испытаний боялся что либо живое подключать
17.10.2018 12:05
Propil
 
Цитата:
Tushkanchik боялся что либо живое подключать
лампу накаливания, например

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.