15.06.2021 10:03
OlegON
 
У ASH viewer 4 есть масса недостатков, а ASH viewer 3 не хочет подключаться к более новым версиям Oracle.
Вот патченная (не мной) версия ASH viewer 3, чтобы можно было подключаться к Oracle 19.
https://storage.olegon.ru/supermag/u...-3.5-catmat.7z
(14,28Мб)
пароль qqq

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.