04.09.2020 08:13
Морвран Воорхис
 
Коллеги, кому не сложно, закиньте пожалуйста в хранилище.
Спасибо
04.09.2020 11:42
Морвран Воорхис
 
pavel_k, спасибо
06.05.2021 10:48
volodia
 
Добрый день. Ребята помогите пожалуйста у кого есть прошивка версией ниже чем V68.20.15Z я прошил QLn320 и после этого перестал подключаться по WiFi он видит модуль мак есть видит сеть но не подключается. Версии старые удалены из всех ресурсов нужна к примеру V68.19.13Z или V68.19.15Z или V68.20.10Z Заранее спасибо.

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.