[ТЕМА ЗАКРЫТА]
Опции темы
27.04.2011 18:23  
Alexsandr
Возникла проблема с весами Digi SM 100.
При подключении к комьютеру весы не определяются в сети, не пингуются.
Подскажите пожалуйста в чем может быть причина!
 
28.04.2011 09:13  
John Doe
Новые? Раньше работали? Полный сброс? Что на дисплее?
 
28.04.2011 18:11  
Alexsandr
Весы раньше работали нормально. в эксплуатации 1 год, частичный сброс не помогает. Подключение с компьютером есть но весы не пингуются.
 
29.04.2011 16:01  
александр семенович
полный срос повторить пару раз,внимательно по инструкции,после него пару раз частичный,проверить кабель ,целостность и загрязненность штекеров,осмотреть сетевую карту весов-не загнуты ли контакты в гнезде сетевухи.проверить ее контакт с мат.платой,сам комп пингует другие хосты, пинг 127.0.0.1 выполняет?
проверить адрес ,маску ,шлюз и МАС весов.
 
06.12.2011 16:39  
gunter
приветствую всех.
измучался с подключением к сети. IP, маска выставлена.. полный сброс пытался сделать, частичый много раз...
не пингует и всё тут
есть пара вопросов:
1. везде повторяется фраза

"После частичного сброса необходимо установить весы в режим печати на этикетках, для этого нажать одновременно клавиши [->0<-] и refresh .Появится сообщение Работа с Этик. "

это обязательная манипуляция? Нажимая одновременно [->0<-] и refresh (две круговые стрелочки) я ни в какой режим выйти не могу... сообщение "Работа с Этик" не появляется....
2. В руководстве написано :
"Для работы по Ethernet должно быть установлено:
SPEC49 – 2
SPEC50 – 1
SPEC134 – 0
SPEC135 - <четвертый байт IP-адреса>"

SPEC134 – 0 - этой установки нет, она проскакивает при переборе, хотя я вроде должен иметь возможность изхменить её в 1, при необходимости...
 
07.12.2011 01:48  
whitewizard
так сделал полный сброс?
 
09.12.2011 08:46  
Styyk
Цитата:
Сообщение от Alexsandr
Весы раньше работали нормально. в эксплуатации 1 год, частичный сброс не помогает. Подключение с компьютером есть но весы не пингуются.
менять микросхему Ethernet.
 
09.12.2011 15:38  
gunter
Цитата:
Сообщение от whitewizard
так сделал полный сброс?
это мой вопрос из предыдущего поста
----------------------
1. везде повторяется фраза

"После частичного сброса необходимо установить весы в режим печати на этикетках, для этого нажать одновременно клавиши [->0<-] и refresh .Появится сообщение Работа с Этик. "

это обязательная манипуляция? Нажимая одновременно [->0<-] и refresh (две круговые стрелочки) я ни в какой режим выйти не могу... сообщение "Работа с Этик" не появляется....
---------------------------------------
этот последний пункт ("необходимо установить весы в режим печати на этикетках") я не сделал, всё остальное сделал. Считается я выполнил полный сброс?
Так вобщем если залезаю в настройки, то вижу выставленный мной IP фдрес, маску, линк горит на компе (на весах нет лампочки на сетевухе)...
 
09.12.2011 18:08  
whitewizard
там на дисплее появится треугольничек над LABEL и всё

Добавлено через 1 минуту 43 секунды
MAC адрес не слетел?
 
15.12.2011 17:55  
surycat
Может время не совпадает?
 
 
Опции темы



Часовой пояс GMT +3, время: 11:04.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.