[ОТВЕТИТЬ]
10.11.2011 13:36
Руслан
 
Нет связи по сети Smdigi500 нажмите С нажимаю пишет сервер отключен.IP и маску проставляет однако в сети весов не видно ?
10.11.2011 13:44
Tiger
 
Цитата:
Руслан Нет связи по сети Smdigi500 нажмите С нажимаю пишет сервер отключен.IP и маску проставляет однако в сети весов не видно ?
Сделай для начало частичный сброс, затем (если необходимо) полный сброс, установив IP,маску сети и шлюз! По возможности необходимо выставить SPECки, которые могут сбиться после полного сброса!
10.11.2011 14:10
Руслан
 
Частичный не помогает а полный не знаю как да и инструкции нет(
10.11.2011 14:12
Руслан
 
да и на сетевухе индикаторы не горят
10.11.2011 15:48
Руслан
 
Цитата:
Mtirt Это не поможет? https://olegon.ru/showpost.php?p=98556&postcount=10
Нет начал инициализацию сказал нет сети сервер отключен нажмите С (
11.11.2011 08:02
Трефилов
 
Попробуйте поставить заведомо исправную сетевуху. Может дело в железе?
11.11.2011 08:06
Трефилов
 
А "шнурок" целый?*101
11.11.2011 10:28
александр семенович
 
Цитата:
Руслан Нет начал инициализацию сказал нет сети сервер отключен нажмите С (
1 в сетевухе проблемы маловероятны (проверяется так -резеро -М- резеро -резеро,жмем не отпуская резеро и набираем на цифр. клаве -001 запускается тест,по пунктам его переходим Х ом если скажет--эзернет ок--значит она в порядке)

2 шнурок не при чем

3 слетели похоже настройки сетевых спеков- в хранилище или по форуму поискать-найдете инструкцию ПОЛНОГО СБРОСА-потом надо будет по его выполнению сделать частичный,--сервер отключен -- это у вас весы на работу с RS232 переключены.

(возможно села батарея и после полного сброса все проработает до первого выключения весов)
11.11.2011 13:03
Руслан
 
Цитата:
александр семенович 1 по пунктам его переходим Х
начал тестирование нажимаю на Х выдает sio loop back test Тест не прошел
11.11.2011 14:13
akonev
 
дык это последовательный порт, я так понимаю. чтобы loopback проходил - в него надо заглушку втыкать.

пропускай его, ищи тест сетевки
11.11.2011 18:14
Руслан
 
Цитата:
Andrew_Konev дык это последовательный порт, я так понимаю. чтобы loopback проходил - в него надо заглушку втыкать.

пропускай его, ищи тест сетевки
А на какую кнопку надо нажать для пропуска?
11.11.2011 19:05
Руслан
 
Блин написано же Х )))
12.11.2011 00:17
александр семенович
 
Цитата:
Руслан Блин написано же Х )))
ага-)да делай сброс сразу..
14.11.2011 14:33
Руслан
 
Цитата:
александр семенович ага-)да делай сброс сразу..
читаю инструкцию
Инструкция по полному сбросу памяти
весов DIGI SM-500BS.
1. Переставить джампер SW2 на вторую пару ножек. Джампер находится снизу на материнской плате под металлической крышкой, располагается по центру платы (не путать со вторым джампером в углу!!!).

открыл плату джампер в углу вижу а по центру платы нет ((
15.11.2011 09:39
akonev
 
Цитата:
Руслан ...открыл плату джампер в углу вижу а по центру платы нет ((
оно может быть кнопочкой. вместо перестановки перемычки - нажать один раз. вместо возврата перемычки - нажать еще один раз.
15.11.2011 10:41
Tiger
 
Может чем-нибудь поможет:
18.11.2011 15:18
Руслан
 
2. Включить весы, удерживая нажатыми клавиши [->0<-] и PREPACK.

где эта клавиша PREPACK?
18.11.2011 17:49
akonev
 
Цитата:
Руслан 2. Включить весы, удерживая нажатыми клавиши [->0<-] и PREPACK.

где эта клавиша PREPACK?
это переход в режим фасовки. у тебя, скорее всего, подписана AUTO
22.11.2011 20:20
Руслан
 
Всех благодарю за помощь!
18.07.2013 12:40
Kryukov
 
Цитата:
Руслан Всех благодарю за помощь!
и как все решилось ?
Опции темы


Часовой пояс GMT +3, время: 20:37.

 

Форум сделан на основе vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.