16.11.2011 22:40
Sergeyperm
 
Здравствуйте !
Столкнулся, я с такой проблемой, Весы DIGI SM 500 прогружаются не с первого раза, тестировал пинговал, пинги пропадают периодически. Сетевая карта менялась, полный сброс делался, другие весы на всем этом же оборудовании прогружаются отлично. Что посоветуете, еще сделать ?
17.11.2011 08:54
Stels
 
Цитата:
Sergeyperm Здравствуйте !
Столкнулся, я с такой проблемой, Весы DIGI SM 500 прогружаются не с первого раза, тестировал пинговал, пинги пропадают периодически. Сетевая карта менялась, полный сброс делался, другие весы на всем этом же оборудовании прогружаются отлично. Что посоветуете, еще сделать ?
самое действенное поставить свич у самых весов. нам только это помогало
т.е. пачкорд от весов до свича/компа должен быть (в этом случае) как можно короче
Это если,конечно, эти же весы в другом месте работают нормально
у нас на одном магазине так было с несколькими весам
(скорее всего кабкеь был фиговый или электричество косячило)
17.11.2011 11:56
$piritu$
 
Цитата:
Sergeyperm Здравствуйте !
Столкнулся, я с такой проблемой, Весы DIGI SM 500 прогружаются не с первого раза, тестировал пинговал, пинги пропадают периодически. Сетевая карта менялась, полный сброс делался, другие весы на всем этом же оборудовании прогружаются отлично. Что посоветуете, еще сделать ?
Связь с весами проводная?
17.11.2011 12:55
Sergeyperm
 
На самом деле весы, сняты, из торгового зала, на их месте стоят другие отлично прогружаются. С этими весами, все то что было сделано (полный сброс и.т.д), сделано было на стенде, менялся хаб, патчкорд, все такие проблемы можно исключить, здесь конкретно, что то с самими весами. Я был уверен, в том что это сетевая карта на весах, но после того как, с новой сетевой, осталась та же самая проблема. Я просто не знаю, что еще можно сделать.
17.11.2011 13:43
Sergeyperm
 
связь проводная
18.11.2011 09:36
slgus
 
Поменяйте входную планку. Они бывают 3-х видов. Слабый уровень сигнала у Вас в сети. SM-500 болеют этим.
18.11.2011 10:15
$piritu$
 
Цитата:
Sergeyperm С этими весами, все то что было сделано (полный сброс и.т.д), сделано было на стенде, менялся хаб, патчкорд, все такие проблемы можно исключить, здесь конкретно, что то с самими весами.
А перепрошить пробовали?
19.11.2011 20:41
александр семенович
 
ох уж мне эти айтишники...ребят в вашем случае "-электричество косячило -"скорее всего означает -у вас нет КАЧЕСТВЕННОГО заземления в магазине!землите все- упсы,кассы ,кейсы компов ,корпуса весов,корпуса свитчей,роутеров и прочее,но! не на корпуса холодильников!не на арматуру дома! а на настоящее заземление! с диджами эта известная "сетевая " проблема...и не забудьте посадить на землю фольгу сетевых кабелей в месте их общего сбора!
19.11.2011 20:43
александр семенович
 
Цитата:
$piritu$ А перепрошить пробовали?
прошивкой это не лечится!
19.11.2011 20:45
александр семенович
 
Цитата:
slgus Поменяйте входную планку. Они бывают 3-х видов. Слабый уровень сигнала у Вас в сети. SM-500 болеют этим.
с этим тоже согласен-

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.