[ОТВЕТИТЬ]
Опции темы
06.02.2012 16:28  
Nikita_kuznetsov
включаю его в розетку начинает пищать. один сигнал 2 секунды, потом еще один... и т.д. далее произвольно начинает крутиться двигатель, загорается лазер и два сигнала... и опять в первоночальное состояние, один сигнал 2 секунды еще сигнал. что может быть? подскажите пожалуйста....
 
06.02.2012 16:42  
whitewizard
а блок питания проверяли? там 10 вольт постоянного тока должно быть

хотя такой БП на VS2200...
 
06.02.2012 16:49  
Nikita_kuznetsov
блок питания рабочий. поидее сигналы это какие то ошибки. только вот какие? весь интернет уже облазил... с утра не могу с ним разоьраться...
 
06.02.2012 16:51  
whitewizard
видимо, не может стартануть лазер, вот и пишет ошибку

сканер такой давно не производится, поэтому запчастей на него нет
 
06.02.2012 16:53  
Nikita_kuznetsov
а в связи с чем не может стартануть?
 
06.02.2012 16:57  
whitewizard
думаю, что лучше в АСЦН спросить
они покорректнее ответят
 
06.02.2012 17:00  
Nikita_kuznetsov
Можете пожалуйста по подробнее написать где спросить?
 
06.02.2012 17:01  
whitewizard
Авторизованный Сервисный Центр Никсдорф, г. Москва

cto@ascn.ru
 
06.02.2012 17:06  
Nikita_kuznetsov
Спасибо большое.
 
 
Опции темы



Часовой пояс GMT +3, время: 17:40.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.