[ОТВЕТИТЬ]
Опции темы
14.12.2006 12:25  
ale15
вот такой вопросик. Включаю весы DIGI SM300 (СО СТОЙКОЙ), а они мне пишут НЕТ СВЯЗИ ПО СЕТИ НАЖМИТЕ КЛАВИШУ С. нажимаю и вижу SM 300 version 17.12 СЕРВЕР ОТКЛЮЧЁН.
ЧТО ЭТО ЗНАЧИТ?
 
14.12.2006 12:26  
twix
не уверен, но, может быть, их в сеть воткнуть надо?
 
14.12.2006 12:28  
Mtirt
Интересно почитать, что действительно в данном случае помогает.
Мое ЦТО в таких случаях делает полный сброс настроек весов.
 
14.12.2006 12:34  
ale15
В сетку всё воткнуто, зелёная лампочка горит.
 
14.12.2006 12:54  
twix
ale15, тогда точно попробуй сброс
 
14.12.2006 13:31  
akonev
а я бы попробовал сначала переписать по новой все сетевые настройки.
потому как первая мысль, что в голову пришла - пытаются найти dhcp
 
14.12.2006 13:38  
ale15
Andrew_Konev. Уже пробывал переписывать все настройки бестолку....
 
14.12.2006 13:38  
twix
Andrew_Konev, хм... а если предположить, что настройка уже произведена... причем, с использованием не только молотка, но и мануала? (%
 
14.12.2006 14:23  
vdm
Да, бывает такое.
Тож ЦТО делает сброс весов.
 
14.12.2006 16:11  
ale15
Вышлете мне кто нибуть инструкцию по полному сбросу digi sm300...
Пожалуйста!!!!




[
 
 


Опции темы



Часовой пояс GMT +3, время: 04:51.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.