[ОТВЕТИТЬ]
Опции темы
15.05.2012 18:21  
александр семенович
поступили на вооружение SM 101- внешне как см 100 + ,и смотрю я и дывлюся-пинги через кроссвовер ,или прямой кабель,свитч,или роутер и свитч идут без помех,нооооо!! при проверке на связь софтом SIS 2002 1.103,
нет связи !!! разные компы ,разные виды и типы адресов и масок ,операционных систем-и везде одно и тоже - пинг отличный а СИС не показывает зеленый статус весов....у них что свой фирменый загрузчик с секретомм??народ ,кто чем вообще грузит сотые и эти 101вые?
 
16.05.2012 10:53  
Виталий Лукашин
Была почти такая же проблема с новыми весами SM-100. Пинги не проходили, хотя патч-корд прозванивался. А дело было в неправильных заводских настройках спеков.
 
16.05.2012 11:30  
александр семенович
Цитата:
Сообщение от Виталий Лукашин
Была почти такая же проблема с новыми весами SM-100. Пинги не проходили, хотя патч-корд прозванивался. А дело было в неправильных заводских настройках спеков.
и при чем тут это? у нас то пинги проходят?...сис насколько мне известно тоже просто пингует весы...
 
16.05.2012 13:10  
Виталий Лукашин
Я имел в виду, что последнии партии новых весов идут с неправильными настройками. И, возможно, на Ваших SM-101 имеет смысл покопаться в настройках.
 
17.12.2012 17:55  
bonus
Получил новые весы настроил, и тут на тебе ни одна программа их не видит хотя весы в сети и пинг на них по имени и по ip проходит. Если решили проблему напишите пожалуйста.
 
17.12.2012 20:24  
didinap
Чем их грузите?
Если весы см101 то сис с ними не работает пока.
 
 
Опции темы



Часовой пояс GMT +3, время: 06:53.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.