[ОТВЕТИТЬ]
Опции темы
10.07.2012 15:51
 
Добрый день. При запуске SET (установилось нормально) выдается ошибка Неверная версия MDAC. Скачайте последнюю версию MDAC. SET не запускается.

Хелп.
10.07.2012 19:12
 
На Windows 7 вроде работает начиная с 5.2.80
"Спасибо" Shift от:
11.07.2012 07:34
 
Благодарю. Какая минимальная версия кассового модуля будет работать с 5.2.80. Не секрет что у кристалла необязательно соблюдение соответствия версий кассы и сервера.

Кроме того у меня тут трудятся сименс битл, старые серенькие, потянут ли они 5.2?
11.07.2012 08:18
 
Цитата:
funpepper Какая минимальная версия кассового модуля будет работать с 5.2.80. Не секрет что у кристалла необязательно соблюдение соответствия версий кассы и сервера.
Не знаю, не пробовал кроме 5.2.80.
Цитата:
funpepper Кроме того у меня тут трудятся сименс битл, старые серенькие, потянут ли они 5.2?
Железо любое - там же ДОС (если у вас не виндовый модуль на кассе).
"Спасибо" Shift от:
11.07.2012 08:33
 
Цитата:
Shift Не знаю, не пробовал кроме 5.2.80.

Железо любое - там же ДОС (если у вас не виндовый модуль на кассе).
при переходе с 5.0 приходилось отрубать всех резидентов, типа кейруса и прочих плюшек, для того чтобы укм мог загрузиться, играть в бубны с конфиг сис. Буду рад если у вас есть какие-нибудь рекомендации по памяти, кроме того спасибо за ответ
11.07.2012 09:27
 
Да вроде всё также как на 5.1, ну разве что FILES увеличить в config.sys (у меня 150).
"Спасибо" Shift от:
11.07.2012 10:16
 
Цитата:
Shift Да вроде всё также как на 5.1, ну разве что FILES увеличить в config.sys (у меня 150).
Спасибо
Опции темы



Часовой пояс GMT +3, время: 12:15.

Все в прочитанное - Донат - RSS - - Карта - Вверх

Форум сделан на основе vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.