[ОТВЕТИТЬ]
Опции темы
31.08.2012 22:38  
saram
Купил DIGI SM-500MK4.
Привез - а они не включаются!
Весы новые и такая засада....

Весы поверяли и даже этикетку приложили - значит работали.
У меня не хотят.

Думал кабель - плохой, взял от принтера, не работает.
Предохранители смотрел.... Все нормально!

Мне вот уже просто интересно что с ними могло произойти....
Вроде не подвальный китай....

Добавлено через 5 минут 47 секунд
может я тупой (на что очень надеюсь), может где то есть волшебная кнопочка, которую я забыл нажать?
слева около провода нажимал....

этикетки вставил
все вроде сделал....
 
31.08.2012 23:20  
OlegON
Что значит "не включаются"? дисплей не горит? может, собрал стойку неправильно как-то?
 
31.08.2012 23:32  
saram
Модель без стойки! (EB)

Экран не загорается!
Да и вообще ничего не происходит!

Я уже все кабели, которые дома были испробовал.
Предохранитель заменил (в коробке был запасной)
Ленту раз 10 перустанавливал....
Даже к роутеру через витую пару подключал

НОЛЬ ЭМОЦИЙ!!!

нерабочие мне не могли продать (хотя все может быть, хотя в чем смысл), я вроде тоже не тупой, но почем они не включаются....
 
01.09.2012 21:59  
saram
частичный сброс тоже сделать не могу....
жму кнопки справа первый столбик посередине и второй столбик в самом низу и нажимаю кнопку включить под весами слева....

новые весы и не включаются....

выходные испорчены

Добавлено через 4 минуты 10 секунд
мне вот cpсейчас сказали что они с wifi....
может важно?
 
01.09.2012 23:36  
Tushkanchik
Помнится я както минут 10 не мог включить детектор валют, а оказалось он сенсорный и надо палец в экран ткнуть и держать :) Поменяй предохранитель (не ну малоли, с виду целый а там...) Понажимай все кнопки)) Если при включении ни на вид ни на слух ничего жизни не подает - в морг ) Всмысле звонить и материть поставщиков.
А на будущее всегда пусть при тебе включают проверяют либо в магазине либо доставщики. Ато скажут пока к себе вез 10 раз уронил, глядите внутри сплошное месиво )))
 
02.09.2012 00:40  
saram
менял, в комплекте был запасной - его поставил
картина та же!

самое обидное что покупали у С+
у них склад как то не приспособлен для проверки...
так что не проверял....

приехал домой - нате!
 
02.09.2012 04:22  
whitewizard
В розетке напряжение есть? После включения вообще никакого шума нет? Тестером вилка звонится?
 
02.09.2012 10:12  
saram
напряжение есть,розетка исправна
кабель другой брал, от принтера, этот кабель точно работает....
вообще ничего не происходит....
никаких шумов нет...

как еще и что провеять не знаю.
убрал в коробку завтра поеду в с+, пусть смотрят

Добавлено через 1 минуту 11 секунд
мне вот жутко интересно, кто виноват и что делать и почему они не включаются.....
 
02.09.2012 15:55  
whitewizard
был у меня как-то прикол с весами. прижим микрухи к радиатору раскрутился и после доставки весов на точку, коротнул на ногу. тоже не включался блок питания.
 
02.09.2012 18:22  
saram
я не мастер - не знаю.
завтра отвезу
вскрытие покажет....:)
 
 


Опции темы



Часовой пояс GMT +3, время: 17:21.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.