[ОТВЕТИТЬ]
Опции темы
07.11.2012 09:11  
alekcey
Дорогие Друзья.В последнее время Bizerba GLM-E 70 после включения стала выдавать ошибку,что весы за пределами нулевого включения.Проблема решается после того как скину батарейку и поставлю заново SETUP и все остальные данные.Батарейка новая.Подскажите как решить эту проблему,а то утром и так много дел,и накладно каждый раз так решать эту проблему.
 
17.12.2012 10:10  
alekcey
Разве ни кто не сталкивался с такой проблемой?Помогите если кто знает!Я уже измучился,раз в 3 дня точно такая фигня вылезает,и потом сама через пару часов проходит....
 
17.12.2012 10:26  
Nekit
У меня тоже подобный глюк с весами был на новой машине. Но по-моему проблемы были с кабелем от весов до платы. А вообще глюк с весами бывает после того как выключил машину и сразу включил. После выключения надо подождать минутку-другую, потом включать. А вообще в сервис вам надо, может с АЦП какие-то проблемы, а может банально с лицензиями...

Добавлено через 1 минуту 0 секунд
После того как шаблон этикетки на машине отредактировать, нам необходимо перезагружать машину, иначе выдают ошибку работы с весами. Может и у вас с этим что-то связано.
 
"Спасибо" Nekit от:
17.12.2012 14:29  
userppc
Возможно придеться калибровать весовой модуль.
Либо придавили его датчик немножко или при включении
стоял груз на платформе( пару раз вписался в параметры
весового модуля).Спасла калибровка.
 
18.12.2012 05:10  
Nekit
Вспомнил, на одной машине проблемы с весами были - с завода были сильно выкручены ограничители на весовой платформе, один упирался в раму и была ошибка.
 
 
Опции темы



Часовой пояс GMT +3, время: 13:19.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.