[ОТВЕТИТЬ]
Опции темы
31.01.2013 17:51  
NickWild
Уважаемые знатоки!

На терминале установлена прошивка:
Pocket PC 4.20.0 (Build 14053)
IPL 1.22.1993
OEM 21.1.0
Platform ID 9062wPlat230100a

WM 5 больше для этих терминалов не продается.
Пробовал ставть Fusion для WM5 -- не помогло.

Посоветуйте, пожалуйста, как решить проблему?
Терминал-то может еще работь и работать!))
Но обновлять софт производителю не выгодно.
Лучше отправить в отходы.
Хватит гадить!) Пожалеем матушку природу!
Дадим технике новую жизнь!)

Может быть посоветуете альтернативные библиотеки?
Или как "доработать" Fusion?

Из второстепенных проблем
1) Толком не работает Bluetooth. Гарнитура появляется в списке устройств, но не работает.
2) Модель с GSM принимает звонки и дозванивается до абонентов, но я не слышу собеседника и собеседник меня не слышит. Микрофон и динамик проверял -- работают.

Спасибо!
 
10.09.2013 11:10  
valesko
Вы нашли прошивку новую под него?
 
25.09.2013 14:06  
Вайландт Электроник
Symbol 9060 в принципе не не будет работать с WiFi WPA2
 
 
Опции темы



Часовой пояс GMT +3, время: 06:58.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.