30.10.2013 07:40
whitewizard
 
1. После чего стал так ругаться?
2. На сервере один сетевой интерфейс?
30.10.2013 09:07
OlegON
 
Я бы попробовал новые дрова снести и завести со старыми.
31.10.2013 08:50
Timoncheg
 
Поднял Службу сервера приложений на отдельной тачке на w2003 r2 32х
Установил СМ сервер приложений ( с драйвером ключа ХАСП , который он предложил)
вставил ключ, та же самая ошибка
31.10.2013 08:53
Timoncheg
 
Цитата:
whitewizard 1. После чего стал так ругаться?
2. На сервере один сетевой интерфейс?
1. Сразу же при активации БД в сервере приложений ( лицензия прогрузилась хорошо )

2. 4 интерфейсы , остальные отключены.
31.10.2013 08:53
whitewizard
 
а в сервере приложений база зелёненькая?
31.10.2013 08:54
Timoncheg
 
Цитата:
OlegON Я бы попробовал новые дрова снести и завести со старыми.
Я так уже пробовал , еще до того, как к тебе обратиться.
31.10.2013 08:58
Timoncheg
 
Цитата:
whitewizard а в сервере приложений база зелёненькая?
Нет , красненькая , хотя TNSPINGом нормально пингуется.
31.10.2013 09:00
whitewizard
 
Цитата:
Timoncheg 1. Сразу же при активации БД в сервере приложений ( лицензия прогрузилась хорошо )

2. 4 интерфейсы , остальные отключены.
То есть это вообще новый сервер с новой базой?
31.10.2013 09:00
whitewizard
 
а sqlplus нормально подключается?
31.10.2013 09:01
Dim
 
на красненькой базе правой кнопкой - Показать последнюю ошибку

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.