[ОТВЕТИТЬ]
Опции темы
12.06.2013 13:24  
Vardara
Здравствуйте прошу вашего совета!

Весы "Toledo Tiger 3600": уже за месяц десять раз была ошибка "Error 200 БД". Делаю сброс заводских настроек весы начинают работать. В основном весы выдают ошибку после перезагрузки (выключить потом включить).
Из за чего может быть такая ошибка как искоренить проблему?

Заранее благодарен за помощь!
 
13.06.2013 09:02  
Shift
Вероятно села батарейка, потому и сбрасываются настройки.
 
18.06.2013 12:25  
Vardara
Кто то менял батарейку? Я не нашел где он.
 
19.06.2013 11:42  
Next_
На плате припаяна, аккумулятор в виде "бочонка", при выключенных весах на нем напряжение должно около 3.6-3.8 вольт. Если меньше 2,5 - на выброс. Я ставлю от радиотелефонов (продаются в радиомагазинах). Так что весы вскрывать надо если аккумулятор снаружи искали.
 
"Спасибо" Next_ от:
02.07.2013 14:17  
Vardara
Цитата:
Сообщение от Next_
На плате припаяна, аккумулятор в виде "бочонка", при выключенных весах на нем напряжение должно около 3.6-3.8 вольт. Если меньше 2,5 - на выброс. Я ставлю от радиотелефонов (продаются в радиомагазинах). Так что весы вскрывать надо если аккумулятор снаружи искали.
Все нашли исправили! Снаружи не искали, думал что будет похож на батарейку DIGI SM!
 
 
Опции темы



Часовой пояс GMT +3, время: 14:55.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.