Форум по программам и оборудованию > > >

Не открывается раздел "Специальные свойства" в старом web-интерфейсе

18.11.2017 4:09


[ОТВЕТИТЬ]
Опции темы
07.05.2014 15:19
 
Как-то удалось мне добиться, что раздел Специальные свойства в УКМ4 показывает мне чистую белую закладочку без ничего...
УКМ4 версии 50 сп 2, интерфейс старый.
Кто помнит, как с этим бороться?
16.05.2014 16:02
 
Цитата:
Mtirt Как-то удалось мне добиться, что раздел Специальные свойства в УКМ4 показывает мне чистую белую закладочку без ничего...
УКМ4 версии 50 сп 2, интерфейс старый.
Кто помнит, как с этим бороться?
скриншот в студию
26.05.2014 15:05
 
Скриншот чего? Беленькой страницы браузера?
26.05.2014 16:09
 
Любым браузером?
26.05.2014 16:49
 
логи апача в этот момент посмотреть бы
C:\Program Files\Apache Group\Apache2\logs\
access.log и error.log
27.05.2014 06:54
 
Если честно, то уже неактуально.
Я очистила табличку самих свойств, теперь всё в интерфейсе открывается...
27.05.2014 08:08
 
а какая это таблица?
27.05.2014 08:35
 
trm_in_property_values.
У нас там каким-то образом образовалось порядка 1 млн. записей, которые нам в принципе были не нужны.
Да еще они при каждой полной выгрузке норовили на кассу уйти.
28.05.2014 12:49
 
еще могут быть при деле:
trm_in_available_receipt_item_properties,
trm_in_properties,
trm_in_item_properties,
trm_in_item_property_values,
trm_in_var_property_values
Опции темы



Часовой пояс GMT +3, время: 04:09.

Все в прочитанное - Донат - RSS - - Карта - Вверх

Форум сделан на основе vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.