[ОТВЕТИТЬ]
19.02.2015 06:52
Баглан
 
День добрый, у нас первоначальная настройка этикетки была 60*90, оказывается на складе этикетки размером 90*60. Придется настроит по новому создал проекте этикетку размером 90*60 дизайн загрузил на устройство но выходит этикетке печать в середине, получается на принтере еще настройки есть? На аппарате новичок, если какие то информации будут напишите пож
19.02.2015 07:21
sh00r00p
 
Выбрал новую этикетку в устройстве? Попробуй при отправке этикетки из BLD зайти в свойства этикетки и поставить галку на пункте "Активировать этикетку". В аппарате перенастроить текущий параметр этикетки на новую этикетку, проверить, какой параметр этикетки вызывается PLU.
19.02.2015 11:00
Баглан
 
Устройстве который я загрузил этикетки нету, активизировать тоже пробовал. Может это из за этой ошибки
19.02.2015 11:31
sh00r00p
 
Цитата:
Баглан Хранилище
Информативно, что сказать. Нет этикетки - это значит, что она не загрузилась. Пинг до устройства идет вообще? Что показывает тест соединения в connect.BRAIN? Выложи скриншот настроек.
19.02.2015 12:35
Micle
 
Это не настройки. Настройки соединения нужно искать в ConnectConfig
19.02.2015 12:38
Баглан
 
а точнее где находится можете сказать?
19.02.2015 12:41
Micle
 
Вот тут


и вот тут
19.02.2015 12:47
sh00r00p
 
Вот это нужно
Миниатюры
Нажмите на изображение для увеличения
Название: Безымянный.png
Просмотров: 344
Размер:	53.2 Кб
ID:	4400  
19.02.2015 12:51
Баглан
 
локальный ip адреса нету да?
19.02.2015 12:51
sh00r00p
 
Еще вкладку devices с фокусом на нужном станке
19.02.2015 13:03
Micle
 
Цитата:
Баглан локальный ip адреса нету да?
Он необязателен. ещё точнее: даже не знаю для чего он нужен ))
19.02.2015 13:05
Micle
 
в коммандной строке
Код:
ping 192.168.5.197
что выводит?
19.02.2015 13:09
Баглан
 
Блин тогда в чем может быть проблема?
19.02.2015 13:14
Micle
 
Почему устройств в проекте столько много? должно быть по количеству активных в ConnectConfig. Удали все, импортируй заново.
19.02.2015 13:14
sh00r00p
 
Выложи вкладку Devices, сделай тест соединения
19.02.2015 13:14
Баглан
 
при отправке устройство дублируется или как копия выходит
19.02.2015 13:18
Баглан
 
а как импортировать устройство?
19.02.2015 13:19
Баглан
 
все сделал
19.02.2015 13:22
Баглан
 
получается импорт устройство сделал. Как сделать тест соединение
19.02.2015 13:25
Micle
 
Цитата:
Баглан получается импорт устройство сделал. Как сделать тест соединение
В ConnectConfig вкладка Common
19.02.2015 13:39
Баглан
 
Тест сделал вроде связь есть
19.02.2015 13:41
sh00r00p
 
Теперь все лишние записи устройств в BLD удали и попробуй отправить этикетку.
19.02.2015 14:30
Баглан
 
Я вроде все лишние устройство удалил и заново импортировал
19.02.2015 14:33
Баглан
 
лишние записи устройство не понятно
19.02.2015 23:05
Balin_gen
 
Смени Token-Conversion table на Standart


Опции темы


Часовой пояс GMT +3, время: 14:17.

 

Форум сделан на основе vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.