Форум OlegON > Компьютеры и Программное обеспечение > Железо

Не запускается система, биос не заходит

01.04.2020 18:35


04.03.2015 08:20
Баглан
 
Добрый день, при включении компьютера выходит такой надпись на биос не заходит все пробовал озу другую поставил процессор тоже, батарею вытащил из материнки нет результата. Может материнке все уже?
04.03.2015 08:22
Mtirt
 
А при включении писков нет?
И какая надпись всё же выходит?
04.03.2015 08:30
Баглан
 
Если переводить декомпиляция или запрещенная разборка
04.03.2015 08:37
KirillHome
 
На сколько я понял, материнка со встроенным видео.

В этом случае я бы отключил от материнки всё, кроме:
1) Блока питания
2) Процесора с кулером
Т.е. никаких мышек, клавиатур, жёстких дисков, плашек памяти, дополнительных плат расширения - ничего не должно быть подключено.
При включении материнка должна будет "пискнуть" о проблемах с памятью, экран должен остаться чёрным

Дальше подключил бы одну плашку памяти.
Смотрел бы, что получается.
04.03.2015 08:41
konst
 
Желательно еще глянуть на саму материнку - на предмет вздутых конденсаторов и подгоревших элементов.
04.03.2015 09:21
Баглан
 
Отключил все, включил без памяти пикает черный экран, вставляю озу тоже самое. Вздутых конденсаторов не видно
04.03.2015 09:26
OlegON
 
сколько планок ОЗУ? может, не в те слоты? после чего все началось?
04.03.2015 09:31
KirillHome
 
Можно попробовать сделать сброс BIOS-а.
Какая модель материнки?
04.03.2015 09:38
Баглан
 
2 планок для озу, модель платы asus p8h61-m lx2 r2.0.
Последний раз когда вот так вышло озу вытащил на другую планку поставил заработало, выключил комп обратно включаю не включается думал озу, поставил другую не запускается

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.