Форум OlegON > Компьютеры и Программное обеспечение > Сеть > Создание сайтов и поисковая оптимизация (SEO)

Внимание, обнаружена уязвимость в плагине WP-Super-cache для Wordpress

01.04.2020 9:07


08.04.2015 14:19
OlegON
 
Если вы зачем-то установили этот плагин себе в блог, рекомендую срочно его либо выкинуть, либо обновиться до версии 1.4.4.

Предыдущие версии плагина уязвимы для XSS и позволяют внедрить в страницу произвольный код.

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.