[ОТВЕТИТЬ]
Опции темы
14.09.2015 03:51
 
Всем привет.
Не так давно, я начал дома, устанавливать себе виртуалку (для первых проб установок Linux систем)
раньше у меня проблем не возникало, и на работе тоже.
Но при подключении первого дистрибутива я столкнулся с такой проблемой
(скрин 1)
В общем я пытался выполнить эти пункты - но может делал что не так, может еще что.
в общем помогло одно простое действие
(у меня процессор i3)
в биосе включил Intel Vizuality Technology (скрин номер 2)
и все заработало
Возможно рекомендации из окна (первого приложения) более еффективны - но что то очень замутные они.
А здесь 1 переключатель в биосе и порядок.
Миниатюры
Нажмите на изображение для увеличения
Название: 1.png
Просмотров: 303
Размер:	50.3 Кб
ID:	4959   Нажмите на изображение для увеличения
Название: 2.png
Просмотров: 374
Размер:	208.8 Кб
ID:	4960  
14.09.2015 08:06
 
У тебя же Linux? Вкуси радости VirtualBox. А в BIOS я, например, все подобные фичи сразу включаю, а Security boot - выключаю.
14.09.2015 08:47
 
ну у меня линукс дома стоит второй системой.
а как только я пытался ставить, то я хотел на виртуалку - и у меня не получилось, потом решил тупо на железо ставить забив на виртуалку
Попробую в будущем Vbox
Опции темы



Часовой пояс GMT +3, время: 19:40.

Все в прочитанное - Донат - RSS - - Карта - Вверх

Форум сделан на основе vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.