[ОТВЕТИТЬ]
Опции темы
15.03.2013 14:29
 
Здравствуйте, уважаемые специалисты. Помогите рассчитать среднюю ст-ть запасов.Смотрел пример на сайте о рассчете оборачиваемости запасов, в нем указан рассчет средней хронологической динамического ряда. Но я думаю, что для моего случая нужна формула средней хронологической взешенной динамического ряда, или я ошибаюсь?
Вложения
Тип файла: xls Книга2.xls (51.5 Кб, 280 просмотров)
15.03.2013 15:12
 
Цитата:
Валера Здравствуйте, уважаемые специалисты. Помогите рассчитать среднюю ст-ть запасов.Смотрел пример на сайте о рассчете оборачиваемости запасов, в нем указан рассчет средней хронологической динамического ряда. Но я думаю, что для моего случая нужна формула средней хронологической взешенной динамического ряда, или я ошибаюсь?
Добрый день!
А почему не рассчитать среднее, где остаток >0?
Похожий вопрос тут.
15.03.2013 16:20
 
Вадим,я так понимаю для моего случая можно применить формулу СРЗНАЧЕСЛИ (C2:N2;">0")?
16.03.2013 08:17
 
Цитата:
Валера Вадим,я так понимаю для моего случая можно применить формулу СРЗНАЧЕСЛИ (C2:N2;">0")?
В Вашем случае можно использовать =СРЗНАЧ(C2:N2), так как у Вас пустые ячейки, а не ноль.
Опции темы



Часовой пояс GMT +3, время: 00:21.

Все в прочитанное - Донат - RSS - - Карта - Вверх

Форум сделан на основе vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.