[ТЕМА ЗАКРЫТА]
Опции темы
11.11.2015 13:33
 
Здравствуйте, подскажите, пожалуйста, кто в курсе. Есть двое весов. После включения одних на них пишется это: DIGI SM-300 19.09 SERVER. присутствуют спецификации 351-392.
После включения других: Ethernet сеть. спецификации заканчиваются 351
Как правильно их настроить на загрузку с компа через QLoadSM.
Одни весы грузятся, вторые не хотят, когда вместе включаешь, вообще не могу понять, что происходит. Плавающий сервер выключен везде.
Извините, первый раз столкнулся с этим космосом.
12.11.2015 09:53
 
хотя бы логику работы помогите понять, что чем управляет, и что чем прогружает...

или нужно прошивку менять на весах-сервере?
12.11.2015 10:18
 
Для начала бы получить более внятное описание, чем "У меня есть весы, что с ними делать?". Лучше описать текущий затык в том, что пробуешь и пояснить фото/скриншотами. Лучше в конкретной теме вот по этому затыку. Писать талмуды о том, как надо настраивать весы с нуля, никто не будет. Перейди к конкретному вопросу, заведи тему, решишь - создай другую тему.
Для начала определись что есть "не хотят" и т.п., нормальное описание - это вывод ошибок и т.п.
16.11.2015 03:03
 
Не знаю, почему, но весы-сервер отказывались грузиться по адресу 192.168.0.201
Поменял ip на 192.168.077.150 и все "поехало". Спасибо.
16.11.2015 03:25
 
естественно всю локальную сеть поменял.
Опции темы



Часовой пояс GMT +3, время: 06:33.

Все в прочитанное - Донат - RSS - - Карта - Вверх

Форум сделан на основе vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.