[ОТВЕТИТЬ]
Опции темы
11.01.2016 20:30
 
в Администраторе почтового модуля при переходе на закладку "Прием пакетов" и список пустой. на остальных все нормально. после обновления появилось вроде. раньше не замечал.
11.01.2016 20:57
 
не прав. в одной базе все нормально, в другой такая проблема
11.01.2016 21:02
 
сравнил структуру - "Соответствует эталонному описанию объектов". куды смотреть еще?
11.01.2016 21:31
 
Я бы переставил СМ и посмотрел бы внимательно, что UAC отключен, со всякими антивирусами проблем нет и т.п.
Судя по сообщению (кстати, скрин бы его), это не в базе дело, а сервис почтовика криво встал или не из под того пользователя запущен.
11.01.2016 21:49
 
служба запущена от пользователя, имеющего доступ в сеть. этот пользователь входит в группу администраторов и ora_dba. домена нет, антивируса нет. левых программ нет.
Миниатюры
Нажмите на изображение для увеличения
Название: Безымянный.png
Просмотров: 245
Размер:	96.3 Кб
ID:	6806  
11.01.2016 21:59
 
Попробуй перебить имя пользователя и пароль (для системы, а не базы) сначала в админе почтового модуля, а потом в сервисах? Между перебиваниями паролей бы ребутиться...
"Спасибо" OlegON от:
11.01.2016 22:14
 
да ты шаман, однако. помогло. только что это было?
11.01.2016 23:02
 
Так он честно же об этом писал :) Может переставил, а где-то имя застряло, может, записал пароль неправильно...
12.01.2016 00:08
 
обмен-то шел нормально. только эта закладка не показывалась
12.01.2016 07:18
 
ну, видимо, сам сервис работал, а какая-то обвязка отвалилась... это же Windows
Опции темы



Часовой пояс GMT +3, время: 22:36.

Все в прочитанное - Донат - RSS - - Карта - Вверх

Форум сделан на основе vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.