02.02.2016 18:06
lutikoff
 
Приобрёл с рук, написано что с WiFi, есть индикатор хардовый.
В панели задач ни чего что бы было похоже на Wifi.
В панели управления есть значёк Wi-Fi.
Пытаюсь скнить сети тишина, как будто модуля нет или не активирован.

Не подскажите куда копать ?

Заранее спасибо.
02.02.2016 18:28
whitewizard
 
В сетевых картах чего есть?
02.02.2016 18:39
lutikoff
 
=) давно не ковырял WIN CE 5.0 куда смотреть =)
02.02.2016 18:40
lutikoff
 
Если смотреть в Summit Client Utility то Device Name: [Unnamed]
02.02.2016 18:59
lutikoff
 
Пол дня ковыряюсь не могу понять, продавец не прячется, но уверяет что продал не 1шт и там WiFi точно есть, но мол нужен специалист... Я конечно давно не брал в руки Win CE устройств но должно быть всё очевидно же, могу конечно ошибаться.
02.02.2016 19:35
lutikoff
 
Кстати и синий зуб точно так же не включается.
02.02.2016 19:39
lutikoff
 
Как будто или прошивка влита обрезанная.
02.02.2016 20:42
lutikoff
 
Да, в СЦ сказали известная проблема нужно шить. Прошивку на просторах найти не удалось =(
03.02.2016 14:09
lutikoff
 
Проблему решил.

Я думаю многим будет интересно хранилище прошивок для разных ТСД на немецком ресурсе.

http://www.eyepc.de/fileadmin/ftp_downloads/
04.02.2016 12:57
LostAlly
 
Огромное вам спасибо, ваша ссылка просто находка, обыскался в интернете новых прошивок. К сожалению пока не могу сказать тут спасибо.

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.