[ОТВЕТИТЬ]
Опции темы
04.03.2016 17:05
 
Я, наверное, что-то не то делаю, но
Код:
opkg update
opkg list-upgradable
и... ничего... с сентября.
А там, вообще-то и openssl обновляли и еще что-то... Только у меня никаких обновлений?
04.03.2016 17:10
 
Опаньки
Цитата:
Upgrading packages is generally not recommended for most users, because a typical OpenWrt system stores the base system in a read-only SquashFS partition.
...............
Thus, instead of upgrading, reflashing OpenWrt with a newer firmware image is recommended.
вот оно чо, Михалыч...
Опции темы



Часовой пояс GMT +3, время: 21:01.

Все в прочитанное - Донат - RSS - - Карта - Вверх

Форум сделан на основе vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.