[ОТВЕТИТЬ]
Опции темы
27.06.2016 08:22  
Dim
подскажите. обновлял один раз и очень давно. текущая версия 68 СП2. обновиться нужно до 71 СП1. подкладывать сразу 71 и 71СП1 или нужно последовательно каждую версию класть, начиная с 63? сервис паки тоже подкладывать?
 
27.06.2016 08:43  
Павел Сосновских
все же 63 или 68?
подкладываешь 64(69)..70, которые dat
70 - dat и bin
70сп1 - dat и bin
 
"Спасибо" Павел Сосновских от:
27.06.2016 08:49  
Dim
63 сейчас. т.е. подкладываю чистые версии без сервис паков? 64, 65, 66, 67, 68, 69, 70, 71 и 71 СП1, так?
 
27.06.2016 08:57  
bob
Цитата:
Сообщение от Dim
63 сейчас. т.е. подкладываю чистые версии без сервис паков? 64, 65, 66, 67, 68, 69, 70, 71 и 71 СП1, так?
Ага. так. по крайней мере я так перескакивал через несколько версий.
 
"Спасибо" bob от:
29.06.2016 05:39  
qwrty40
Я, обновляясь с 47СП4 до 64СП2 подкладывал все. И версии, и сервиспаки. На кассах отключал автообновление и обновлял их руками...
 
29.06.2016 08:27  
Dim
я обновился. подкладывал только "голые" версии, как посоветовал Павел выше только dat'ы, а 71 и сервис пак к ней и dat'ы и bin'ы
 
 
Опции темы



Часовой пояс GMT +3, время: 16:32.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.