[ОТВЕТИТЬ]
Опции темы
25.06.2007 11:20  
Vlad
Вообщем есть двое весов digi sm-300 прошивка 18.34 проблемка в том, что они не печатают этикетку в ручном режиме, т. е. набираем плу- ложим товар на весы-нажимаем тотал принт=весы пищат и этикетку не выдают. Если перевести весы в режим расфасовки то весы прекрасно печатают. spec вроде все проверил. В чем может быть проблемка?
 
25.06.2007 11:49  
OlegON
Так пищат, а на экране в этот момент что?
 
25.06.2007 11:59  
Vlad
Нет ничего не выдают на экран
 
25.06.2007 14:21  
baggio
похоже на то что надо откалибровать датчик конца этикетки
В режиме взвешивания Удерживая -> 0 <- нажать 515 после чего нажать желтую кнопочку со звездочкой.
 
25.06.2007 14:24  
Mtirt
Цитата:
Сообщение от Vlad
Вообщем есть двое весов digi sm-300 прошивка 18.34 проблемка в том, что они не печатают этикетку в ручном режиме, т. е. набираем плу- ложим товар на весы-нажимаем тотал принт=весы пищат и этикетку не выдают. Если перевести весы в режим расфасовки то весы прекрасно печатают. spec вроде все проверил. В чем может быть проблемка?
Сделать частичный сброс. Помогает вот именно от таких симптомов...
 
25.06.2007 15:09  
Vlad
Частичный сброс не помогает, попробую полный
 
25.06.2007 15:25  
Vlad
Полный сброс тоже не помог
 
25.06.2007 18:38  
Vlad
Проблемка решилась выставлением спека №28 в 0 (хотя он и был нулевым) и частичным сбросом
 
 
Опции темы



Часовой пояс GMT +3, время: 14:55.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.