Форум OlegON > Компьютеры и Программное обеспечение > Сеть

Ограничение клиентов по мощности сигнала в Mikrotik : Сеть

18.05.2022 6:24


Контакты Поиск
21.10.2016 16:34
OlegON
 
По разным причинам бывает необходимо ограничить клиентов по силе сигнала (самый простой способ срезать клиентов за пределами кафе, не занижая мощность передатчика, что может сказаться на качестве связи). Сделать это проще простого.

Код:
/interface wireless access-list
add authentication=no forwarding=no signal-range=-120..-60
add signal-range=-59
в качестве варианта можно указать MAC-адрес, если вы кого-то конкретного пасете :)
Код:
add authentication=no forwarding=no mac-address=B4:52:7E:81:94:B8 signal-range=-120..-60

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.