Форум OlegON > Компьютеры и Программное обеспечение > Сеть

Mikrotik. Откуда берутся ARP-адреса?

07.04.2020 0:53


01.11.2016 16:50
OlegON
 
Дано
Код:
/ip dhcp-server
add address-pool=dhcp_pool disabled=no interface=bridge name=dhcp
подчеркну, что не
Код:
/ip dhcp-server
add add-arp=yes address-pool=dhcp_pool disabled=no interface=bridge name=dhcp
так вот в
Код:
/ip arp print
почему-то практически все адреса по DHCP Lease с пустыми маками. Есть идеи, откуда? Ребутил, не помогает.

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.