[ТЕМА ЗАКРЫТА]
Опции темы
17.04.2017 13:29
 
Продлeвали джакарты,и вот мне их привезли,потыкал их куда надо,утм висит под статусом "Выключен",уже сутки так висит,но и включить я его не могу,потому что никак не могу попасть в настройки УТМ, имя пользователя и пароль не верны,хотя их никто не менял и идут они по умолчанию
17.04.2017 13:38
 
Причем где утм работает,я захожу в настройки без проблем
17.04.2017 13:50
 
у некоторых товарищей имеется видимо ssh доступ к хабу, я бы поспрашивал у них и посмотрел логи. Не далее как сегодня, Olegon писал о редактировании smb.conf на хабе, думаю он сокровенным знанием обладает. По собственному опыту, полученному при обновлении на 2.0.5 , мне кажется, что придется хаб шить с карты.
"Спасибо" EugeneT от:
21.04.2017 11:15
 
Ну в общем дело было как обычно не в бобине, я просто забыл,что нужно еще сертификат RSA записать.... но факт того,что меня не пускает в настройки остается фактом,на главной странице теперь выдает,что все работает,но в настройки я так и не попадаю
21.04.2017 11:22
 
не знаю,как это может быть связано,но теперь я и в настройки попадаю... Проблема решена!
"Спасибо" TurboDed от:
07.05.2017 15:28
 
Цитата:
TurboDed не знаю,как это может быть связано,но теперь я и в настройки попадаю... Проблема решена!
Так а в чем крылось решение??
07.05.2017 15:30
 
Цитата:
TurboDed не знаю,как это может быть связано,но теперь я и в настройки попадаю... Проблема решена!
Сертификат RSA??
10.05.2017 12:17
 
Цитата:
collvladimirn Сертификат RSA??
Ага, перезаписал и все пошло
Опции темы



Часовой пояс GMT +3, время: 01:07.

Все в прочитанное - Донат - RSS - - Карта - Вверх

Форум сделан на основе vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.