[ОТВЕТИТЬ]
Опции темы
16.04.2018 12:22
 
Всем привет. Подскажите пожалуйста. Весы CAS LP 1.6 подключены по сетевому кабелю. Связь есть, прогружаются нормально из 1С.
Суть проблемы: На табло выходит надпись PLU, и весы перестают на все реагировать. Перезагружаешь весы, минут 5 хватает, и опять такая же надпись. Левый тумблер переключаешь, вверх потом опять в среднее положение итак же минут на 5 и снова надпись PLU. В чем может быть проблема? Настройки все перепроверил, все норм стоит. Работают очень давно, сегодня началась такая беда.
16.04.2018 12:37
 
Для начала поменять все ёмкости....
"Спасибо" baggio от:
16.04.2018 18:51
 
Проверяйте блок питания
16.04.2018 19:27
 
Проблема в блоке питания,высох конденсатор С32,он находиться в правом нижнем углу,под маленьким трансформатором,расходный материал в данной модели весов,отвечает за фильтрацию напряжения +40 вольт,если есть ещё такие весы,то имейте под рукой такие кондёры,в среднем от полугода их хватает при круглосуточной эксплуатации весов,там стоит номинал 47 мкфх50 вольт,я ставлю 100 мкфх63 вольта,размер имеет значение.чем больше размер,тем дольше прослужат,температура там высокая от нагрева блока питания,быстро электролит высыхает!
"Спасибо" Hunter69 от:
17.04.2018 11:12
 
Всем спасибо, буду смотреть.
Опции темы


Часовой пояс GMT +3, время: 02:59.

Все в прочитанное - Донат - RSS - - Карта - Вверх

Форум сделан на основе vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.