Форум OlegON > Программы и оборудование для автоматизации торговли > Кассовые программы > УКМ-4

Подключение СП-402. Версия ФФД в запросе 1 (1.0) не соответствует версии ФФД ККТ = 1.05 : УКМ-4

24.01.2022 6:24


14.01.2022 09:42
Iggy
 
Cifer4th, конечно, без смены прошивки, я бы не смог перейти на ФФД 1.2.

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.