Форум OlegON > Программы и оборудование для автоматизации торговли > Кассовые программы > УКМ-4

ЕГАИС УТМ версии 3.0.8. Надо ли обновлять УТМ? : УКМ-4

29.11.2021 16:57


30.07.2018 16:58
Barmental
 
Надо ли обновлять УКМ для корректной работы с новой версией ЕГАИС УТМ 3.0.8.?
У нас стоит версия 75сп2.

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.