26.06.2019 18:07
Tiger
 
При обновлении на версию 86 sp2 словили ошибку во вложении. Связана с тем, что при установке пакета с дополнительными библиотеками из дистрибутива "supermag-ukm4-prerequisites-install.exe" на Windows Server 2008 sp1 не происходит регистрация этих библиотек.

Решение: Установить сервис пак 2
Миниатюры
Нажмите на изображение для увеличения
Название: error.JPG
Просмотров: 145
Размер:	21.2 Кб
ID:	10222  

Форум на базе vBulletin®
Copyright © Jelsoft Enterprises Ltd.
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.