[ОТВЕТИТЬ]
Опции темы
07.09.2008 21:37  
OlegON
Всем, кто еще на винде... (Дома бук использую, из-за старых проектов). Очень неплохая, на мой взгляд, вещь появилась у гугла:

пользуюсь четвертый день, пока споткнулся на некоторых косяках в AJAX, но в целом очень положительные впечатления, особенно от скорости работы и легкости броузера... Рекомендую попробовать.
 
08.09.2008 06:37  
Mtirt
Угу, только форум у меня в нём работать не захотел...
Точнее не все функции.

Кстати, почему только пользователи винды???

 
08.09.2008 07:40  
akonev
Цитата:
Сообщение от Mtirt
Угу, только форум у меня в нём работать не захотел...
Точнее не все функции.[/url]
а что у тебя в нем не заработало?
я вроде пока ни на что не наткнулся. прямо сейчас из него просматриваю.
 
08.09.2008 10:28  
OlegON
Цитата:
Сообщение от Mtirt
Угу, только форум у меня в нём работать не захотел...
Точнее не все функции.
Кстати, почему только пользователи винды???
Ну это самосборка какая-то... Лучше официальной беты подождать... У меня в форуме только AJAX кривит, выпадающие менюшки отрубились, причем не факт, что это хром виноват, сам движок форума может подстраиваться под браузер.
 
08.09.2008 10:35  
Mtirt
Цитата:
Сообщение от Andrew_Konev
а что у тебя в нем не заработало?
я вроде пока ни на что не наткнулся. прямо сейчас из него просматриваю.
Кнопочка "Новые сообщения".
Первый раз отрабатывает нормально.
Второй - продолжает показывать уже прочитанные сообщения.
 
24.06.2009 16:59  
OlegON
Кто подтвердит?
 
25.06.2009 06:56  
Mtirt
А что должно появиться?
И насколько я поняла, там речь о достаточно старой версии Хрома, и о дырке, которую закрыли буквально через неделю после этого.
 
25.06.2009 07:16  
OlegON
Я за хромом не слежу, бо у меня в портах он еще так и не появился, не может использовать отличную от установленной в системе проксю и не поддерживает Google bookmarks. Может и закрыли, но по сути дырки - запускается калькулятор.
 
25.06.2009 08:05  
Mtirt
У меня не запустился.
Версия Хрома 2.0.172.33
 
23.03.2011 12:45  
OlegON
Итак, что-то я попался... Виндовая версия 10.0.648.127, не удается обновить или поставить через инсталлятор новую. Сначала крутится и крутится "Подключение к интернету", потом ругань с выкидыванием на Устранение неполадок соединения, в чем прикол пока понять не удалось.
Есть возможность обновиться напрямую, минуя сетевой инсталлятор?
 
 


Опции темы



Часовой пояс GMT +3, время: 23:18.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.