[ОТВЕТИТЬ]
Опции темы
04.11.2009 19:15
 
на весах sm 500mk4-похоже полетел датчик отлепителя при попытке автокалибровки не проходит ее ,а после включения при нажатии резеро -515 - там нули или очень малые напруги -0.2 в ...в ручную вводимые напряжения сохраняются но картина таже-препак на весовых товарах работает как надо -а на штучных при препаке начинает плевать весь рулон...датчика нет и небудет еще долго-
как посоветуете поступить? отключить его просто?
или включить ручную печать в авторежиме?я не сталкивался с этим -как вообще работает-реально заставить работать препак штучных без датчика,?
06.11.2009 19:58
 
А махнуть датчик с других весов, попробовать?
06.11.2009 20:11
 
нет возможности..
06.11.2009 20:20
 
а теперь по полочке- весанина sm500mk4-похоже полетел датчик отлепителя-
1)препак на весовых товарах работает как надо, а на штучных при препаке начинает плевать весь рулон ,пока не вырубишь весы. хотя обычно удаляешь этикетку и выходит следующая
2)при попытке автокалибровки не проходит ее-звуковой сигнал
3)на экране при автокалибровке(резеро515)-вместо обычных 5- 4,9в нули или 0,2в

как посоветуете поступить? отключить его просто?
или включить ручную печать в авторежиме?я не сталкивался с этим -как вообще работает-реально заставить работать препак штучных без датчика?
11.11.2009 11:20
 
В спеке 28 что стоит?
20.11.2009 14:24
 
единица стоит- черт ее дери..
Опции темы



Часовой пояс GMT +3, время: 23:36.

Все в прочитанное - Донат - RSS - - Карта - Вверх

Форум сделан на основе vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.