Форум по программам и оборудованию > > > >

Весы CAS LP15 ver1.6 с tibbo em100-03 периодически слетают настройки сети

18.11.2017 11:19


[ОТВЕТИТЬ]
Опции темы
08.04.2010 09:39
 
Всем доброго времени суток.

Недавно столкнулся с такой проблемой: весы CAS LP-15 ver1.6 с модулем Tibbo EM100-03, периодически сбрасываются настройки сетевой карты до заводских (127,0,0,1 0,1,2,3,4,5).
В DS Managere 5.7.10 у них ip-адрес 127,0,0,1 mac 0.1.2.3.4.5 и изображение микросхемы становится красным. А индикация сетевой карты на самих весах - мигает правый верхний светодиод(оранжевый).
После Initialize и повторных настроек какое-то время они работают, а потом по новой.
Никто не сталкивался с подобным?

PS стояла прошивка 3.1.6, пробовал 3.3.6 - не помогло.
08.04.2010 11:35
 
Элемент DS1833 не может скидывать настройки при срабатывании? (скачок напряжения в сети)
08.04.2010 11:44
 
тибо в урну
09.04.2010 01:08
 
Цитата:
s_ves тибо в урну
похоже на то.. тиббо обычно ни в какую не сбрасываются... питалово... если с ним ок... меняй...
15.04.2010 12:27
 
Мда...
Поставили бесперебойник на весы... день 4-ый - полет нормальный...
Похоже, что проблемы в электросети были. :(
23.04.2010 10:53
 
можно еще прошивку обновить
Опции темы



Часовой пояс GMT +3, время: 11:19.

Все в прочитанное - Донат - RSS - - Карта - Вверх

Форум сделан на основе vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.