[ОТВЕТИТЬ]
Опции темы
22.05.2010 18:49  
Shiba
Аномалия происходит.
Новая партия на новый магазин настраивается через одни весы.
Настройка маски, настройка айпи (через 0416 и через 141-135Х).
И вот некоторые не видят сеть, даже не горит диод.
Пишет "сервер отключен".
какую настройку надо еще посмотреть?
(остальные настраиваются без проблем и видят сеть)
 
22.05.2010 22:10  
didinap
Поприбуй спек49 "Type of Client / Server Interface" 2 - Ethernet (Twisted Pairs)
И еще Спек50 "Setting of Client / Server" 1 - Server / Workstation
 
25.05.2010 16:48  
Shiba
все равно не видят сеть
 
25.05.2010 18:04  
didinap
Цитата:
Сообщение от Shiba
все равно не видят сеть
У всех одна прошивка?
И есть на весах WiFi
 
26.05.2010 09:18  
slgus
Сделайте им полный сброс с сохранением настроек. Все заработает.
 
27.05.2010 12:06  
Shiba
Для этого надо переключить джампер? Там пломба.
 
27.05.2010 13:14  
slgus
Цитата:
Сообщение от Shiba
Для этого надо переключить джампер? Там пломба.
Если немного открутить пломбировочный винт, то всю крышку можно сдвинуть и добраться до джампера.
 
29.10.2010 05:25  
Vovantus
приехали новые весы SM500 MK4. скачал руководство пользователя, сижу-разбираюсь. дошёл до настройки сети и не могу понять, почему весы сеть не видят. прописал айпишники, маску подсети, подключил к свитчу. на свитче лампочка горит, на весах, рядом с разъёмом сетевого интерфейса, нет :( частичный сброс делал, не помогло. куда копать дальше?
 
29.10.2010 07:13  
Vovantus
сделал полный сброс - сеть появилась.
 
21.09.2011 18:51  
vovoshka
в таких ситуациях часто помогает инициализация сети. rezero+C при включении
 
 


Опции темы



Часовой пояс GMT +3, время: 13:52.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.