[ОТВЕТИТЬ]
12.08.2010 19:41
Назым
 
Весы только из коробки.

1. Включил
2. Настроил IP, Подсеть
3. Сделал частичный сброс
4. Выключил/включил

Не пингуются, однако. Что еще отвечает за связь на весах?
12.08.2010 20:10
didinap
 
Ты проведи всю предпродажную подготовку на всякий случай.
И еще сделай частичный сбросс после задания адреса.
12.08.2010 23:03
Назым
 
Да как-то не хотелось этого делать. Рассматриваю как крайний вариант.
13.08.2010 09:00
Neutron
 
Цитата:
Назым Да как-то не хотелось этого делать. Рассматриваю как крайний вариант.
крайним вариантом будет перепрошивка!:) А все остальное так...по мелочам...:))
13.08.2010 09:01
slgus
 
Что пишут весы при загрузке? "сервер", "автономный режим", "нет связи по сети нажми клавишу С"
SPECи проверить надо.
13.08.2010 09:03
Назым
 
Цитата:
slgus Что пишут весы при загрузке? "сервер", "автономный режим", "нет связи по сети нажми клавишу С"
SPECи проверить надо.
Стандартно грузятся и ничего такого не пишут. Пишут просто версию и Server.
13.08.2010 09:11
Dimon
 
Цитата:
Назым Весы только из коробки.

1. Включил
2. Настроил IP, Подсеть
3. Сделал частичный сброс
4. Выключил/включил

Не пингуются, однако. Что еще отвечает за связь на весах?
а со Шлюзом как дело обстоит? и с физической частью линка
13.08.2010 09:13
Назым
 
Цитата:
Dimon а со Шлюзом как дело обстоит? и с физической частью линка
Опа! А эти настройки не трогал, а надо?
13.08.2010 09:51
Dimon
 
Цитата:
Назым Опа! А эти настройки не трогал, а надо?
шлюз желательно прописывать конечно
M + <REZERO> + M + M
0416 - ip
0418 - маска
0421 - Шлюз

а физ линк это просто целостность Джека) RJ45
13.08.2010 09:52
Назым
 
Цитата:
Dimon шлюз желательно прописывать конечно
0416 - ip
0418 - маска
0421 - Шлюз

а физ линк это просто целостность Джека) RJ45
Джек рабочий, проверял. А шлюз сейчас пропишу
13.08.2010 09:59
Назым
 
И со шлюзом не работает. Запарился. Будем делать полный сброс
13.08.2010 10:54
slgus
 
Будете делать полный сброс пройдитесь по всем SPECам и заново их выставите, даже если они правильные. Был такой аппарат, переписали все, сохранили и заработало.
13.08.2010 11:09
vitex
 
Цитата:
slgus Будете делать полный сброс пройдитесь по всем SPECам и заново их выставите, даже если они правильные. Был такой аппарат, переписали все, сохранили и заработало.
И у меня такое было, перепрописал только сетевые спеки и сеть появилась.
13.08.2010 11:21
Назым
 
Цитата:
vitex И у меня такое было, перепрописал только сетевые спеки и сеть появилась.
Переписывал сетевые спеки. Все равно.
13.08.2010 12:31
slgus
 
Смените IP-адрес (вдруг занят другим устройством) , другие весы с данным IP-адресом на этом месте работают? Если да и нигде в настройках не накосячили меняйте сетевую.
17.08.2010 10:13
Назым
 
Проблема была в кабеле или в порте хаба.
18.08.2010 07:45
Dimon
 
Цитата:
Назым Проблема была в кабеле или в порте хаба.
а я говорил про физ линк)
Опции темы


Часовой пояс GMT +3, время: 00:36.

 

Форум сделан на основе vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.