[ОТВЕТИТЬ]
28.11.2010 20:03
didinap
 
Добрый день. Есть УКМ48сп1 с последним патчем. При создании клиентов невозможно ввести дату где год рождения ниже 1970 года. Кто то сталкивался с
этим?
30.11.2010 16:36
didinap
 
Примите во внимание если будете обновляться. Думаю проблема решится в следующем сервис паке.
Опции темы


Часовой пояс GMT +3, время: 20:04.

 

Форум сделан на основе vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.