[ОТВЕТИТЬ]
Опции темы
01.11.2006 17:57  
sova74
Народ, подскажите, немогу поставить MDAC 2.8 под вин2003 пишет, что
" This setup does not supportinstalling on this operation system."

В чем может быть проблема?
 
01.11.2006 18:19  
OlegON
Как ни странно - в том, что этот MDAC не для твоей операционки. Именно так и переводится это сообщение. Возьми другой дистрибут. Может тут уцелел, я выкладывал.
 
01.11.2006 19:41  
bob
На фтп с+ специально лежит MDAC for 2003
 
04.11.2006 00:13  
sova74
bob, я просмотрел фтп нашел тока MDAC 2.7 и MDAC 2.8.
MDAC for 2003 ненашел. Пробовал 2.7 он встал, но как то коряво.
Может кто знает где взять свежий МДАК для 2003.

На сайте МС есть все кроме 2003
 
04.11.2006 06:54  
akonev
Цитата:
Сообщение от sova74
bob, я просмотрел фтп нашел тока MDAC 2.7 и MDAC 2.8.
MDAC for 2003 ненашел.
Это потому, что кака-то добра душа упихала его в папку 1.024.4
Выкинули папку - не стало и MDAC'а. Вот то, что там лежало (это 2.8, насколько помню):
 
12.11.2006 12:53  
Владимир
Копируете MDAC на любой диск, можно на рабочий стол. Далее правой кнопкой, свойства, совместимость - WIN2000. Сохраняете, устанавливаете. ВСЕ.
 
12.11.2006 17:40  
OlegON
Гениальное решение, кто же так научил-то... По пальцам линейкой бы железной...
 
30.01.2007 11:26  
Kryukov
olegon, Нужно тебе на день рождение линейку подарить *06
прошу прощения за спам
 
 
Опции темы



Часовой пояс GMT +3, время: 09:50.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.