[ТЕМА ЗАКРЫТА]
12.02.2011 10:46
Shiba
 
В соседней ветке описывал проблему по тормозам library cache. Есть такой баг в 10.2.0.4.
Поэтому надо ставить 10.2.0.5
Насколько понятно, база созданная на 10.2.0.4 после установки потребует каких то изменений.
Был бы благодарен, если бы в двух словах описали процесс установки патча.
12.02.2011 11:02
Shiba
 
процесс описан в пункте 10.6 readme к патчу.
Опции темы


Часовой пояс GMT +3, время: 10:52.

 

Форум сделан на основе vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.