[ОТВЕТИТЬ]
Опции темы
15.04.2011 18:04  
nymeron
Весы не пингуются по ethernet, хотя лампочка горит зеленая. Делал частичный сброс, менял IP адрес-не помогает.
Решил согласно инструкции сделать полный сброс у весов. После настроек в служебном режиме-вышел в рабочий и обнаружил, что весы показывают правильный вес. Связь также не появилась.Значит обнуления не произошло. Не могу понять в чём причина?
 
19.04.2011 00:29  
Fanik
49 spec,50 spec настраивал?маску проверял?У меня было раза два когда она после полного сброса слетала
 
19.04.2011 12:06  
nymeron
С проблемой связи по Ethernet разобрался. Нужно было на компьютере указать в "сетевые подключения" IP-адрес весов. А, почему после нескольких попыток не произошло полного сброса так и не понял.
 
19.04.2011 13:10  
Fanik
Цитата:
Сообщение от nymeron
С проблемой связи по Ethernet разобрался. Нужно было на компьютере указать в "сетевые подключения" IP-адрес весов. А, почему после нескольких попыток не произошло полного сброса так и не понял.
Видимо что-то неправильно делал,тут в соседней ветке есть инструкция.
 
21.04.2011 21:25  
александр семенович
не понял...вы сетевой адрес весанины присвоили компу-?так у вас батенька конфликт зреет.похоже у вас IP на пк стоял автоматом.
 
22.04.2011 16:13  
Fanik
Цитата:
Сообщение от александр семенович
не понял...вы сетевой адрес весанины присвоили компу-?так у вас батенька конфликт зреет.похоже у вас IP на пк стоял автоматом.
Он видимо хотел сказать,IP в том же ранга либо прописать IP в какой-то софтине.
 
 
Опции темы



Часовой пояс GMT +3, время: 19:28.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.