[ТЕМА ЗАКРЫТА]
Опции темы
25.12.2015 10:32
 
А чем прошивка запакована? У меня не получается tar-архив открыть как tar...
25.12.2015 12:03
 
Добрый день. Ребят подскажите как поменять прошивку на АТОЛ HUB-19.
25.12.2015 12:40
 
Обновление в самом разгаре!!!!!!!

Обновляем ТАК!
Миниатюры
Нажмите на изображение для увеличения
Название: хаб2.jpg
Просмотров: 717
Размер:	94.7 Кб
ID:	6762  
25.12.2015 12:42
 
Инструкция во вложении!
"Спасибо" renigal от:
25.12.2015 16:25
 
Цитата:
renigal Обновление в самом разгаре!!!!!!!

Обновляем ТАК!
Вот у нас примерно также сейчас.
Проблемы не возникают.
А то у меня на некоторых выявились вот такие затыки:
1. Не применяется шлюз доступа к интернету только при повторном нажатии на кнопку сохранить в настройках. Т.е. обычная перезагрузка, отключение света и т.п.... И все! Надо подключаться и заново сохранять настройки.
Как в таком состоянии можно отправить устройство в магазин.

2. Не проходит обновление, зависание на 2 перезагрузки
3. Проблемы самого UTM нет доступа к файлу БД

Может что-то упустили или не туда прописали.
Сталкивался ли кто-нибудь с чем-то таким?
И куда копать?
25.12.2015 17:37
 
Не перепрошивается!

В логфайле ошибки:
...
Dev Sunxi softw311 nand header bad for all MBR copies, MBR corrupted or not present.
...
EXT4-fs (nandb): warning: mounting fs with errors, running e2fsck is recommended
EXT4-fs (nandb): recovery complete
EXT4-fs (nandb): mounted filesystem with writeback data mode. Opts: data=writeback
...
EXT4-fs error (device nandb): ext4_new_inode:694: comm checkroot-bootc: reserved inode found cleared - inode=1
EXT4-fs error (device nandb): ext4_new_inode:694: comm checkroot-bootc: reserved inode found cleared - inode=1
EXT4-fs error (device nandb): ext4_new_inode:694: comm checkroot-bootc: reserved inode found cleared - inode=1
EXT4-fs error (device nandb): ext4_new_inode:694: comm checkroot-bootc: reserved inode found cleared - inode=1
...

26.12.2015 10:45
 
Цитата:
TEHb2 Вот у нас примерно также сейчас.
Проблемы не возникают.
А то у меня на некоторых выявились вот такие затыки:
1. Не применяется шлюз доступа к интернету только при повторном нажатии на кнопку сохранить в настройках. Т.е. обычная перезагрузка, отключение света и т.п.... И все! Надо подключаться и заново сохранять настройки.
Как в таком состоянии можно отправить устройство в магазин.

2. Не проходит обновление, зависание на 2 перезагрузки
3. Проблемы самого UTM нет доступа к файлу БД

Может что-то упустили или не туда прописали.
Сталкивался ли кто-нибудь с чем-то таким?
И куда копать?
1 пункт подтверждаю, такая же ситуация
26.12.2015 11:20
 
У меня все обновилось без проблем.


26.12.2015 11:20
 
Да что ж такое...




OlegON:
Достаточно просто вставить URL картинки, а не ссылку на страницу с картинкой
26.12.2015 13:12
 
Цитата:
Eugin_S 1 пункт подтверждаю, такая же ситуация
Как решали?


Опции темы



Часовой пояс GMT +3, время: 22:09.

Все в прочитанное - Донат - RSS - - Карта - Вверх

Форум сделан на основе vBulletin®
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.