[ОТВЕТИТЬ]
Опции темы
20.01.2016 20:03  
alexrdv
Обновление с USB-флеш накопителя 2.0.1-1468 – расширены функциональные настройки устройства для удобства пользователей:
исправлена настройка шлюза для подключения к сети Интернет, при работе по интерфейсам Ethernet или WiFi
исправлена некорректная установка часового пояса +9ч
реализована возможность выгрузки и удаления Базы данных Документы ЕГАИС
реализована возможность выгрузки и удаления Базы данных УТМ
добавлена возможность удаления логов
добавлена поддержка 2D сканера штрих-кода Zebra DS4308 HD
Данное обновление доступно по ссылке:
 
20.01.2016 20:12  
Tushkanchik
Цитата:
Сообщение от alexrdv
Обновление с USB-флеш накопителя 2.0.1-1468
баян ))
 
21.01.2016 21:28  
zenel
Сделал строго по инструкции образ СД и т.д. - никого эффекта... Правда перед этим обновился через USB до .1468, но в результате чего, HUB с Джакартой на борту, минут через 5 работы встаёт колом - синий глаз, отваливается связь ... Думал образ на СД поможет - написано же для обновления и ИСПРАВЛЕНИЯ. Есть кто более удачливый?
 
22.01.2016 04:32  
antiatol
Цитата:
Сообщение от zenel
Сделал строго по инструкции образ СД и т.д. - никого эффекта... Правда перед этим обновился через USB до .1468, но в результате чего, HUB с Джакартой на борту, минут через 5 работы встаёт колом - синий глаз, отваливается связь ... Думал образ на СД поможет - написано же для обновления и ИСПРАВЛЕНИЯ. Есть кто более удачливый?

Аналогично. Обновлялся с .1317 до .1468. Хаб начинает отваливаться после замены джакарты на другую. Хотя перед этим нажимаю на "удалить лицензию" и перезагружаю с новой джакартой.

SD сделал по инструкции и все обновилось без проблем до .1458. Только вот эта PhoenixCard очень капризна к кардридерам, на одном из ноутов вываливается с ошибкой.
 
22.01.2016 11:26  
TurboDed
Всем привет! После того,как я обновился с 1317 до 1468 у меня на половине хабов нет связи с УТМ(до обновы все было норм), сталкнулся с таким кто-нибудь? И еще вопрос,но не по теме: у меня ттн уже неделю висят со статусом "В исходящих" этот статус не меняется или в чем дело?
 
22.01.2016 13:21  
zenel
Цитата:
Сообщение от antiatol
Аналогично. Обновлялся с .1317 до .1468. Хаб начинает отваливаться после замены джакарты на другую. Хотя перед этим нажимаю на "удалить лицензию" и перезагружаю с новой джакартой.

SD сделал по инструкции и все обновилось без проблем до .1458. Только вот эта PhoenixCard очень капризна к кардридерам, на одном из ноутов вываливается с ошибкой.
Так обновлялись (исправлялись) с SD образа с 1317, или с 1468? Я хотел исправить обновленный до 1468 версии образ с помощью SD, как по бороде ..
ничего не меняется - WiFi тот же, лицензия - там же ... С каждым днем я все больше охреневаю с Атола, особенно с поддержки, оказывается у них целых 2 (два!) хаба, на которых они пытаются тестить ПО...два хаба и пол-человека, который, к сожалению, вообще не уверен ни в чем, то ли так, то ли этак. Элементарно нет инструкции как и в какой последовательности проводить лицензирование, а надо бы - раз хабики такие нежные...
 
22.01.2016 13:34  
antiatol
Цитата:
Сообщение от zenel
Так обновлялись (исправлялись) с SD образа с 1317, или с 1468? Я хотел исправить обновленный до 1468 версии образ с помощью SD, как по бороде ..
Исправлялся с 1468 версии. Вставил SD в слот, и 10 мин хаб простоял без индикации. Загрузился уже с 1458.

Только вот ттн всеравно не приходят
 
22.01.2016 19:30  
NickNSK
Цитата:
Сообщение от TurboDed
Всем привет! После того,как я обновился с 1317 до 1468 у меня на половине хабов нет связи с УТМ(до обновы все было норм), сталкнулся с таким кто-нибудь? И еще вопрос,но не по теме: у меня ттн уже неделю висят со статусом "В исходящих" этот статус не меняется или в чем дело?
Я обновлял до 1468 восемь хабов, 6 прошились нормально, один глюканул (ни по ethernet, ни по еще wi-fi недоступен) еще один стал работать несколько минут, потом зависал. Их пришлось через SD карту перешить.

Если в исходящих, значит из хаба "не ушли", посмотри в логе УТМ сообщения.
 
22.01.2016 19:35  
NickNSK
Цитата:
Сообщение от antiatol
Только вот эта PhoenixCard очень капризна к кардридерам, на одном из ноутов вываливается с ошибкой.
На атоловском форуме написали, что только внешний кардридер, на встроенных в ноут не работает, на микроСД тоже. Сам так час потерял.
 
 


Опции темы



Часовой пояс GMT +3, время: 03:34.

Все в прочитанное - Календарь - RSS - - Карта - Вверх 👫 Яндекс.Метрика
Форум сделан на основе vBulletin®
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.