[ТЕМА ЗАКРЫТА]
04.11.2009 16:55
Yuriy
 
новые весы, подключил к сети по WiFi, пинг есть, в QLoad-SM прописал, мониторинг показывает что видит их, прогрузил этикетками, но когда прописал в Remoute ставлю на полную загрузку, они не прогружаються товаром, частичный сброс делал, что может быть такое? подскажите.
04.11.2009 18:44
александр семенович
 
во первых почитайте эту тему-

digisoft
04.11.2009 18:52
александр семенович
 
а во вторых эту-

Digi sm-100 не печатает название товара
04.11.2009 20:27
александр семенович
 
а в третьих это-

На SM-300 не видны из др.сегмента сети
05.11.2009 19:58
Yuriy
 
Разобрался сам, методом тыка, оказалось просто надо почистить лог файл, все заработало, кстати не вкурсе скоко стоит шлейф от матери на панель самообслуживания?
05.11.2009 21:10
александр семенович
 
Цитата:
Yuriy Разобрался сам, методом тыка, оказалось просто надо почистить лог файл, все заработало, кстати не вкурсе скоко стоит шлейф от матери на панель самообслуживания?
не я не в курсе.. а что за лог файл?
06.11.2009 06:53
Константин Ч.
 
Наверное, имеется ввиду файл sclogo.csv в папке Log прогрузчика QLoad
09.11.2009 18:29
yurayura
 
Лог только пишет ошибки конвертор преобразует данные ваши в формат весов
15.02.2012 16:44
HobbytFizmat
 
Проблема следующая. Использую программу QLoad-sm загружаю весы DIGI. SM-100 имеет IP 192.168.10.151. Видится и загружаются на УРА. SM-300 имеют 192.168.10.154. Qload не видит весы. QLoadSMD тоже не может ничего прогрузить на эти весы. Читал на форуме, что могут быть баги из-за айпи адресов. Не знаю как это связано, но и менять пробовал. Именно SM-300 не видятся. В чем может быть проблема?
15.02.2012 17:03
Mtirt
 
А если отойти от проги и просто сделать пинг 192.168.10.154 ответ будет?


Опции темы


Часовой пояс GMT +3, время: 14:46.

 

Форум сделан на основе vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot и OlegON
В случае заимствования информации гипертекстовая индексируемая ссылка на Форум обязательна.